Komunikat przy wysyłaniu postu

miejsce na wszelkie zażalenia, uwagi, propozycje dotyczące forum

Moderatorzy: Basiek70, służby porządkowe

Awatar użytkownika
creative
Posty: 51
Rejestracja: 2012-11-13, 22:15
Kto: nauczyciel
Przedmiot: Język angielski
Lokalizacja: podlaskie

Komunikat przy wysyłaniu postu

Postautor: creative » 2013-01-03, 21:48

Ostatnio pojawił się problem na forum, mianowicie przy wysyłaniu postów pojawia się dziwny komunikat.

Obrazek

Uploaded with ImageShack.us

Awatar użytkownika
malgala
Posty: 8182
Rejestracja: 2007-07-30, 18:50
Kto: nauczyciel
Przedmiot: Matematyka
Lokalizacja: łódzkie

Re: Komunikat przy wysyłaniu postu

Postautor: malgala » 2013-01-03, 21:51

Taka sytuacja trwa już od ostatniej przerwy technicznej.
To samo jest przy wysyłaniu wiadomości prywatnych.

Awatar użytkownika
linczerka
Posty: 4460
Rejestracja: 2011-11-04, 19:49
Kto: nauczyciel
Lokalizacja: Polska

Re: Komunikat przy wysyłaniu postu

Postautor: linczerka » 2013-01-03, 22:10

Dlatego niektórzy kilka razy klikają w "wyślij" i mamy zdublowane lub potrójne posty.
Trzeba umieć iść słoneczną stroną życia

Awatar użytkownika
malgala
Posty: 8182
Rejestracja: 2007-07-30, 18:50
Kto: nauczyciel
Przedmiot: Matematyka
Lokalizacja: łódzkie

Re: Komunikat przy wysyłaniu postu

Postautor: malgala » 2013-01-03, 22:15

linczerka pisze: mamy zdublowane lub potrójne posty

których nie możemy usunąć :mrgreen:

Awatar użytkownika
linczerka
Posty: 4460
Rejestracja: 2011-11-04, 19:49
Kto: nauczyciel
Lokalizacja: Polska

Re: Komunikat przy wysyłaniu postu

Postautor: linczerka » 2013-01-03, 22:31

Tego to już nie chciałam pisać. :mrgreen: Są problemy, których nie potrafimy rozwiązać, bo mamy spore ograniczenia. Zgłoszono to już.
Trzeba umieć iść słoneczną stroną życia

Awatar użytkownika
creative
Posty: 51
Rejestracja: 2012-11-13, 22:15
Kto: nauczyciel
Przedmiot: Język angielski
Lokalizacja: podlaskie

Re: Komunikat przy wysyłaniu postu

Postautor: creative » 2013-01-05, 01:53

linczerka pisze: Zgłoszono to już.


OK, zatem czekamy na poprawę sytuacji.

Awatar użytkownika
Basiek70
Posty: 2237
Rejestracja: 2007-08-24, 19:43
Przedmiot: Inne

Re: Komunikat przy wysyłaniu postu

Postautor: Basiek70 » 2013-01-11, 23:47

Naprawiło się!!!!!!!!!!!!!!!!
"Nigdy nie rezygnuj z tego, co naprawdę chcesz robić.
Człowiek z wielkimi ambicjami i marzeniami jest silniejszy od tego,
który jest tylko realistą."

Awatar użytkownika
iluka
Posty: 3020
Rejestracja: 2012-07-25, 12:23
Kto: nauczyciel
Przedmiot: Język polski
Lokalizacja: małopolskie

Re: Komunikat przy wysyłaniu postu

Postautor: iluka » 2013-01-12, 08:37

Ale powiadomienia na pocztę dalej nie przychodzą....
W życiu bo­wiem is­tnieją rzeczy, o które war­to wal­czyć do sa­mego końca. Paulo Coelho

Awatar użytkownika
malgala
Posty: 8182
Rejestracja: 2007-07-30, 18:50
Kto: nauczyciel
Przedmiot: Matematyka
Lokalizacja: łódzkie

Re: Komunikat przy wysyłaniu postu

Postautor: malgala » 2013-01-12, 14:06

U mnie nadal komunikat o błędzie.

Awatar użytkownika
linczerka
Posty: 4460
Rejestracja: 2011-11-04, 19:49
Kto: nauczyciel
Lokalizacja: Polska

Re: Komunikat przy wysyłaniu postu

Postautor: linczerka » 2013-01-12, 14:36

Też mam komunikaty o różnych błędach z pw włącznie.
Trzeba umieć iść słoneczną stroną życia

Awatar użytkownika
creative
Posty: 51
Rejestracja: 2012-11-13, 22:15
Kto: nauczyciel
Przedmiot: Język angielski
Lokalizacja: podlaskie

Re: Komunikat przy wysyłaniu postu

Postautor: creative » 2013-01-12, 15:15

U mnie niestety nadal pojawiają się zbędne komunikaty.
Pytanie do osób z administracji - czy jest w ogóle szansa, że forum wróci do porządku?

Awatar użytkownika
malgala
Posty: 8182
Rejestracja: 2007-07-30, 18:50
Kto: nauczyciel
Przedmiot: Matematyka
Lokalizacja: łódzkie

Re: Komunikat przy wysyłaniu postu

Postautor: malgala » 2013-01-12, 15:19

czy jest w ogóle szansa, że forum wróci do porządku?

Nie potrafię na to pytanie odpowiedzieć.

Awatar użytkownika
Basiek70
Posty: 2237
Rejestracja: 2007-08-24, 19:43
Przedmiot: Inne

Re: Komunikat przy wysyłaniu postu

Postautor: Basiek70 » 2013-01-12, 21:31

Wczoraj przez chwilę działało dobrze, nie było komunikatu o błędzie.... ale już się popsuło znowu :(
"Nigdy nie rezygnuj z tego, co naprawdę chcesz robić.

Człowiek z wielkimi ambicjami i marzeniami jest silniejszy od tego,

który jest tylko realistą."

Paweł Ł.
Posty: 274
Rejestracja: 2007-11-11, 15:33

Re: Komunikat przy wysyłaniu postu

Postautor: Paweł Ł. » 2013-01-28, 21:24

Basiek70 pisze:Wczoraj przez chwilę działało dobrze, nie było komunikatu o błędzie.... ale już się popsuło znowu :(

Na innym forum na którym się udzielam po kilku dniach pojawiania się takiego komunikatu forum padło. Musiałem wgrywać nowy styl, żeby cokolwiek ruszyło. Niestety, coś trzeba zmienić w phpmysql jeżeli dobrze pamiętam, ale nie mam dojścia do tego u siebie...

Awatar użytkownika
Basiek70
Posty: 2237
Rejestracja: 2007-08-24, 19:43
Przedmiot: Inne

Re: Komunikat przy wysyłaniu postu

Postautor: Basiek70 » 2013-01-29, 02:46

Pawle, to na szczęście nie pada, ale wciąż źle działa :(
"Nigdy nie rezygnuj z tego, co naprawdę chcesz robić.

Człowiek z wielkimi ambicjami i marzeniami jest silniejszy od tego,

który jest tylko realistą."


Wróć do „Uwagi o forum”