Błąd podczas wysyłania wiadomości na forum.

miejsce na wszelkie zażalenia, uwagi, propozycje dotyczące forum

Moderatorzy: Basiek70, służby porządkowe

izolator
Posty: 85
Rejestracja: 2013-05-24, 18:11
Lokalizacja: dolnośląskie

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: izolator » 2013-12-12, 22:45

to blad albo brak konfiguracji smtp, niestety zeby to naprawic trzeba miec dostep do panelu administracyjnego

marwal98
Posty: 10
Rejestracja: 2014-02-05, 23:16
Kto: student
Przedmiot: Chemia
Lokalizacja: małopolskie

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: marwal98 » 2014-02-06, 00:38

Problem nadal występuje, komunikat:

" Ran into problems sending Mail. Response: 535 5.7.8 Login incorrect. "

Kiedy zostanie to naprawione?

Awatar użytkownika
linczerka
Posty: 4308
Rejestracja: 2011-11-04, 19:49
Kto: nauczyciel
Lokalizacja: Polska

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: linczerka » 2014-02-06, 06:21

Dobry sposób na reklamę :mrgreen:
Ale bardziej się nie wychylaj.
To tak po wszystkich Twoich wpisach.
Trzeba umieć iść słoneczną stroną życia

Lydia
Posty: 88
Rejestracja: 2011-11-06, 19:56
Kto: rodzic

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: Lydia » 2014-02-06, 13:03

marwal98 pisze:Kiedy zostanie to naprawione?

Ja nie przemycam reklamy. :)
W którym roku można spodziewać się prawidłowego działania?
Pozdrawiam,
mamuśka Lydia :D

Awatar użytkownika
linczerka
Posty: 4308
Rejestracja: 2011-11-04, 19:49
Kto: nauczyciel
Lokalizacja: Polska

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: linczerka » 2014-02-06, 13:53

Ja nie przemycam reklamy.

Uwaga dotyczyła marwal98
Lydia pisze:W którym roku można spodziewać się prawidłowego działania?

Hm... pójdę chyba do wróżki.
Trzeba umieć iść słoneczną stroną życia

Lydia
Posty: 88
Rejestracja: 2011-11-06, 19:56
Kto: rodzic

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: Lydia » 2014-02-06, 17:00

linczerka pisze:Uwaga dotyczyła marwal98

Domyśliłam się. :)
Pozdrawiam,
mamuśka Lydia :D

Kamila86
Posty: 163
Rejestracja: 2014-04-14, 20:12
Kto: nauczyciel
Przedmiot: Język angielski
Lokalizacja: podkarpackie

Błąd podczas wysyłania wiadomości na forum.

Postautor: Kamila86 » 2014-08-19, 19:44

Nie wiem gdzie zgłosić ten problem.

Po każdej wysłanej wiadomości w jakimś wątku na forum otrzymuje komunikat:

Błąd Ogólny

Ran into problems sending Mail. Response: 535 5.7.8 Login incorrect.


Mimo to wiadomość się wysyła, ale jest to denerwujące, bo nie pozwala mi to na powrócenie do dyskusji.

Proszę administratora o naprawienie błędu.

Awatar użytkownika
linczerka
Posty: 4308
Rejestracja: 2011-11-04, 19:49
Kto: nauczyciel
Lokalizacja: Polska

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: linczerka » 2014-08-19, 20:12

Kamila86 pisze:Nie wiem gdzie zgłosić ten problem.

My też już nie wiemy, zgłaszamy, gdzie tylko się da.
Taki komunikat dostajemy wszyscy.
Kamila86 pisze:ale jest to denerwujące

Jest.
Kamila86 pisze:Proszę administratora o naprawienie błędu.

To nie leży w naszych możliwościach. Problem zgłaszany wielokrotnie.
Pojawiło się to po pracach technicznych na forum.
Z dwojga złego lepsze to niż multum spamów, jakie były na forum.
Trzeba umieć iść słoneczną stroną życia

Awatar użytkownika
haLayla
Posty: 3718
Rejestracja: 2008-08-24, 00:28
Kto: uczeń
Przedmiot: Inne
Lokalizacja: małopolskie

Re: Błąd podczas wysyłania wiadomości na forum.

Postautor: haLayla » 2014-08-19, 22:14

Może dobrze by było przykleić ten temat? Z tego co widzę, to sporo forumowiczów zgłasza taki problem, więc taka informacja mogłaby być pomocna.
<3


Wróć do „Uwagi o forum”